» Ubuntu » Пакеты

Error

two or more packages specified (kdepim-doc hardy-backports)