» Ubuntu » Пакеты

Error

two or more packages specified (kdesdk-doc-html hardy-backports)