» Ubuntu » Пакеты

Error

two or more packages specified (kolf-kde4 hardy-backports)