» Ubuntu » Пакеты

Error

two or more packages specified (kopete hardy-backports)