» Ubuntu » Пакеты

Error

two or more packages specified (kpersonalizer hardy-backports)