» Ubuntu » Пакеты

Error

two or more packages specified (kruler hardy-backports)