» Ubuntu » Пакеты

Error

two or more packages specified (libcherokee-config0-dev hardy-backports)