» Ubuntu » Пакеты

Error

two or more packages specified (libntfs-3g28-udeb hardy-backports)