» Ubuntu » Пакеты

Error

two or more packages specified (libqt4-assistant hardy-backports)