» Ubuntu » Пакеты

Error

two or more packages specified (libqt4-gui hardy-backports)