» Ubuntu » Пакеты

Error

two or more packages specified (libkcddb4-kde4 hardy-backports)