» Ubuntu » Пакеты

Error

two or more packages specified (libkscan1 hardy-backports)