» Ubuntu » Пакеты

Error

two or more packages specified (libpq5 hardy-backports)