» Ubuntu » Пакеты

Error

two or more packages specified (libsmokeqt1 hardy-backports)