» Ubuntu » Пакеты

Error

two or more packages specified (python-dcop hardy-backports)