» Ubuntu » Пакеты

Error

two or more packages specified (kdepasswd hardy-backports)