» Ubuntu » Пакеты

Error

two or more packages specified (acpi-support hardy-updates)