» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-ro-base hardy-updates)