» Ubuntu » Пакеты

Error

two or more packages specified (apt-mirror-setup hardy-updates)