» Ubuntu » Пакеты

Error

two or more packages specified (ash hardy-updates)