» Ubuntu » Пакеты

Error

two or more packages specified (bash hardy-updates)