» Ubuntu » Пакеты

Error

two or more packages specified (cpp-4.2 hardy-updates)