» Ubuntu » Пакеты

Error

two or more packages specified (dtc-postfix-courier hardy-updates)