» Ubuntu » Пакеты

Error

two or more packages specified (fb-modules-2.6.24-27-generic-di hardy-updates)