» Ubuntu » Пакеты

Error

two or more packages specified (firefox hardy-updates)