» Ubuntu » Пакеты

Error

two or more packages specified (floppy-modules-2.6.24-31-386-di hardy-updates)