» Ubuntu » Пакеты

Error

two or more packages specified (gcj-4.2-base hardy-updates)