» Ubuntu » Пакеты

Error

two or more packages specified (glibc-doc hardy-updates)