» Ubuntu » Пакеты

Error

two or more packages specified (gnbd-server hardy-updates)