» Ubuntu » Пакеты

Error

two or more packages specified (gimp-python hardy-updates)