» Ubuntu » Пакеты

Error

two or more packages specified (libgd-tools hardy-updates)