» Ubuntu » Пакеты

Error

two or more packages specified (mplayer-nogui hardy-updates)