» Ubuntu » Пакеты

Error

two or more packages specified (hal-info hardy-updates)