» Ubuntu » Пакеты

Error

two or more packages specified (network-manager hardy-updates)