» Ubuntu » Пакеты

Error

two or more packages specified (kicker-applets hardy-updates)