» Ubuntu » Пакеты

Error

two or more packages specified (kpat hardy-updates)