» Ubuntu » Пакеты

Error

two or more packages specified (ksayit hardy-updates)