» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-eu-base hardy-updates)