» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-ht-base hardy-updates)