» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-ln hardy-updates)