» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-nl-base hardy-updates)