» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-ps-base hardy-updates)