» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-sl-base hardy-updates)