» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-te hardy-updates)