» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-kde-hil hardy-updates)