» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-mn-base hardy-updates)