» Ubuntu » Пакеты

Error

two or more packages specified (libavformat-dev hardy-updates)