» Ubuntu » Пакеты

Error

two or more packages specified (libaws-doc hardy-updates)