» Ubuntu » Пакеты

Error

two or more packages specified (libaws2.2 hardy-updates)