» Ubuntu » Пакеты

Error

two or more packages specified (libc6-dev-i386 hardy-updates)